Debian-11-2021.09.09-0

Cette page contient des spécifications techniques pour l’image machine OUTSCALE (OMI) Debian-11-2021.09.09-0.

ID de l’OMI

Cette OMI a les ID suivantes en fonction de la Région :

Région eu-west-2 us-east-2 us-west-1 cloudgouv-eu-west-1 ap-northeast-1

ID

ami-6c274bbe

ami-37245e51

ami-9fb65fcc

ami-19f1ba1c

ami-7a392c38

Spécifications

Spécification Information

Image officielle utilisée

https://cloud.debian.org/images/cloud/bullseye/latest/debian-11-genericcloud-amd64.raw

Options Kernel ajoutées

Aucune

Paquets custom ajoutés

osc-udev-rules-20190314_amd64.deb

Configuration Cloud-Init

20_user.cfg
system_info:
  default_user:
    name: outscale
99_metadata.cfg
disable-ec2-metadata: false

datasource_list: [ Ec2 ]
datasource:
  Ec2:
    strict_id: false
    metadata_urls: [ 'http://169.254.169.254:80' ]
    timeout: 5
    max_wait: 10

Configuration SSH par défaut

X11Forwarding no
PermitTunnel no
PermitRootLogin no
RSAAuthentication yes
PubkeyAuthentication yes
PasswordAuthentication no
UseDNS no
ChallengeResponseAuthentication no
GSSAPIAuthentication no

Utilisateur SSH

outscale

Liste des paquets

Listing...
adduser/stable,now 3.118 all [installed]
apparmor/stable,now 2.13.6-10 amd64 [installed]
apt-listchanges/stable,now 3.24 all [installed]
apt-utils/stable,now 2.2.4 amd64 [installed]
apt/stable,now 2.2.4 amd64 [installed]
base-files/stable,now 11.1 amd64 [installed]
base-passwd/stable,now 3.5.51 amd64 [installed]
bash-completion/stable,now 1:2.11-2 all [installed]
bash/stable,now 5.1-2+b3 amd64 [installed]
bind9-host/stable,now 1:9.16.15-1 amd64 [installed]
bind9-libs/stable,now 1:9.16.15-1 amd64 [installed,automatic]
bsdextrautils/stable,now 2.36.1-8 amd64 [installed,automatic]
bsdutils/stable,now 1:2.36.1-8 amd64 [installed]
ca-certificates/stable,now 20210119 all [installed]
chrony/stable,now 4.0-8 amd64 [installed]
cloud-guest-utils/stable,now 0.31-2 all [installed]
cloud-image-utils/stable,now 0.31-2 all [installed,automatic]
cloud-init/stable,now 20.4.1-2 all [installed]
cloud-initramfs-growroot/stable,now 0.18.debian8 all [installed]
cloud-utils/stable,now 0.31-2 all [installed,automatic]
coreutils/stable,now 8.32-4+b1 amd64 [installed]
cpio/stable,now 2.13+dfsg-4 amd64 [installed,automatic]
cron/stable,now 3.0pl1-137 amd64 [installed,automatic]
curl/stable,now 7.74.0-1.3+b1 amd64 [installed]
dash/stable,now 0.5.11+git20200708+dd9ef66-5 amd64 [installed]
dbus/stable,now 1.12.20-2 amd64 [installed,automatic]
debconf/stable,now 1.5.77 all [installed]
debian-archive-keyring/stable,now 2021.1.1 all [installed]
debianutils/stable,now 4.11.2 amd64 [installed]
diffutils/stable,now 1:3.7-5 amd64 [installed]
distro-info-data/stable,now 0.51 all [installed,automatic]
dmsetup/stable,now 2:1.02.175-2.1 amd64 [installed,automatic]
dpkg/stable,now 1.20.9 amd64 [installed]
e2fsprogs/stable,now 1.46.2-2 amd64 [installed]
ethtool/stable,now 1:5.9-1 amd64 [installed]
fdisk/stable,now 2.36.1-8 amd64 [installed,automatic]
file/stable,now 1:5.39-3 amd64 [installed,automatic]
findutils/stable,now 4.8.0-1 amd64 [installed]
gcc-10-base/stable,now 10.2.1-6 amd64 [installed]
gcc-9-base/stable,now 9.3.0-22 amd64 [installed]
gdisk/stable,now 1.0.6-1.1 amd64 [installed,automatic]
genisoimage/stable,now 9:1.1.11-3.2 amd64 [installed,automatic]
gettext-base/stable,now 0.21-4 amd64 [installed,automatic]
gpgv/stable,now 2.2.27-2 amd64 [installed]
grep/stable,now 3.6-1 amd64 [installed]
groff-base/stable,now 1.22.4-6 amd64 [installed,automatic]
grub-cloud-amd64/stable,now 0.0.5 amd64 [installed]
grub-common/stable,now 2.04-20 amd64 [installed,automatic]
grub-efi-amd64-bin/stable,now 2.04-20 amd64 [installed,automatic]
grub-efi-amd64-signed/stable,now 1+2.04+20 amd64 [installed,automatic]
grub-pc-bin/stable,now 2.04-20 amd64 [installed,automatic]
grub2-common/stable,now 2.04-20 amd64 [installed,automatic]
gzip/stable,now 1.10-4 amd64 [installed]
hostname/stable,now 3.23 amd64 [installed]
ifupdown/stable,now 0.8.36 amd64 [installed]
init-system-helpers/stable,now 1.60 all [installed]
init/stable,now 1.60 amd64 [installed]
initramfs-tools-core/stable,now 0.140 all [installed,automatic]
initramfs-tools/stable,now 0.140 all [installed,automatic]
iproute2/stable,now 5.10.0-4 amd64 [installed,automatic]
iptables/stable,now 1.8.7-1 amd64 [installed]
iputils-ping/stable,now 3:20210202-1 amd64 [installed]
isc-dhcp-client/stable,now 4.4.1-2.3 amd64 [installed]
iso-codes/stable,now 4.6.0-1 all [installed,automatic]
klibc-utils/stable,now 2.0.8-6.1 amd64 [installed,automatic]
kmod/stable,now 28-1 amd64 [installed,automatic]
less/stable,now 551-2 amd64 [installed]
libacl1/stable,now 2.2.53-10 amd64 [installed]
libaio1/stable,now 0.3.112-9 amd64 [installed,automatic]
libapparmor1/stable,now 2.13.6-10 amd64 [installed,automatic]
libapt-pkg6.0/stable,now 2.2.4 amd64 [installed]
libargon2-1/stable,now 0~20171227-0.2 amd64 [installed,automatic]
libattr1/stable,now 1:2.4.48-6 amd64 [installed]
libaudit-common/stable,now 1:3.0-2 all [installed]
libaudit1/stable,now 1:3.0-2 amd64 [installed]
libblkid1/stable,now 2.36.1-8 amd64 [installed]
libbpf0/stable,now 1:0.3-2 amd64 [installed,automatic]
libbrotli1/stable,now 1.0.9-2+b2 amd64 [installed,automatic]
libbsd0/stable,now 0.11.3-1 amd64 [installed,automatic]
libbz2-1.0/stable,now 1.0.8-4 amd64 [installed]
libc-bin/stable,now 2.31-13 amd64 [installed]
libc-l10n/stable,now 2.31-13 all [installed,automatic]
libc6/stable,now 2.31-13 amd64 [installed]
libcap-ng0/stable,now 0.7.9-2.2+b1 amd64 [installed]
libcap2-bin/stable,now 1:2.44-1 amd64 [installed,automatic]
libcap2/stable,now 1:2.44-1 amd64 [installed,automatic]
libcbor0/stable,now 0.5.0+dfsg-2 amd64 [installed,automatic]
libcom-err2/stable,now 1.46.2-2 amd64 [installed]
libcrypt1/stable,now 1:4.4.18-4 amd64 [installed]
libcryptsetup12/stable,now 2:2.3.5-1 amd64 [installed,automatic]
libcurl3-gnutls/stable,now 7.74.0-1.3+b1 amd64 [installed,automatic]
libcurl4/stable,now 7.74.0-1.3+b1 amd64 [installed,automatic]
libdb5.3/stable,now 5.3.28+dfsg1-0.8 amd64 [installed]
libdbus-1-3/stable,now 1.12.20-2 amd64 [installed,automatic]
libdebconfclient0/stable,now 0.260 amd64 [installed]
libdevmapper1.02.1/stable,now 2:1.02.175-2.1 amd64 [installed,automatic]
libdns-export1110/stable,now 1:9.11.19+dfsg-2.1 amd64 [installed,automatic]
libedit2/stable,now 3.1-20191231-2+b1 amd64 [installed,automatic]
libefiboot1/stable,now 37-6 amd64 [installed,automatic]
libefivar1/stable,now 37-6 amd64 [installed,automatic]
libelf1/stable,now 0.183-1 amd64 [installed,automatic]
libestr0/stable,now 0.1.10-2.1+b1 amd64 [installed,automatic]
libexpat1/stable,now 2.2.10-2 amd64 [installed,automatic]
libext2fs2/stable,now 1.46.2-2 amd64 [installed]
libfastjson4/stable,now 0.99.9-1 amd64 [installed,automatic]
libfdisk1/stable,now 2.36.1-8 amd64 [installed,automatic]
libffi7/stable,now 3.3-6 amd64 [installed]
libfido2-1/stable,now 1.6.0-2 amd64 [installed,automatic]
libfreetype6/stable,now 2.10.4+dfsg-1 amd64 [installed,automatic]
libfstrm0/stable,now 0.6.0-1+b1 amd64 [installed,automatic]
libfuse2/stable,now 2.9.9-5 amd64 [installed,automatic]
libgcc-s1/stable,now 10.2.1-6 amd64 [installed]
libgcrypt20/stable,now 1.8.7-6 amd64 [installed]
libgdbm6/stable,now 1.19-2 amd64 [installed,automatic]
libglib2.0-0/stable,now 2.66.8-1 amd64 [installed,automatic]
libgmp10/stable,now 2:6.2.1+dfsg-1 amd64 [installed]
libgnutls30/stable,now 3.7.1-5 amd64 [installed]
libgpg-error0/stable,now 1.38-2 amd64 [installed]
libgpm2/stable,now 1.20.7-8 amd64 [installed,automatic]
libgssapi-krb5-2/stable,now 1.18.3-6 amd64 [installed]
libhogweed6/stable,now 3.7.3-1 amd64 [installed]
libicu67/stable,now 67.1-7 amd64 [installed,automatic]
libidn2-0/stable,now 2.3.0-5 amd64 [installed]
libip4tc2/stable,now 1.8.7-1 amd64 [installed,automatic]
libip6tc2/stable,now 1.8.7-1 amd64 [installed,automatic]
libisc-export1105/stable,now 1:9.11.19+dfsg-2.1 amd64 [installed,automatic]
libjson-c5/stable,now 0.15-2 amd64 [installed,automatic]
libk5crypto3/stable,now 1.18.3-6 amd64 [installed]
libkeyutils1/stable,now 1.6.1-2 amd64 [installed]
libklibc/stable,now 2.0.8-6.1 amd64 [installed,automatic]
libkmod2/stable,now 28-1 amd64 [installed,automatic]
libkrb5-3/stable,now 1.18.3-6 amd64 [installed]
libkrb5support0/stable,now 1.18.3-6 amd64 [installed]
libldap-2.4-2/stable,now 2.4.57+dfsg-3 amd64 [installed,automatic]
libldap-common/stable,now 2.4.57+dfsg-3 all [installed,automatic]
liblmdb0/stable,now 0.9.24-1 amd64 [installed,automatic]
liblognorm5/stable,now 2.0.5-1.1 amd64 [installed,automatic]
liblz4-1/stable,now 1.9.3-2 amd64 [installed]
liblzma5/stable,now 5.2.5-2 amd64 [installed]
libmagic-mgc/stable,now 1:5.39-3 amd64 [installed,automatic]
libmagic1/stable,now 1:5.39-3 amd64 [installed,automatic]
libmaxminddb0/stable,now 1.5.2-1 amd64 [installed,automatic]
libmd0/stable,now 1.0.3-3 amd64 [installed,automatic]
libmnl0/stable,now 1.0.4-3 amd64 [installed,automatic]
libmount1/stable,now 2.36.1-8 amd64 [installed]
libmpdec3/stable,now 2.5.1-1 amd64 [installed,automatic]
libncurses6/stable,now 6.2+20201114-2 amd64 [installed,automatic]
libncursesw6/stable,now 6.2+20201114-2 amd64 [installed,automatic]
libnetfilter-conntrack3/stable,now 1.0.8-3 amd64 [installed,automatic]
libnettle8/stable,now 3.7.3-1 amd64 [installed]
libnewt0.52/stable,now 0.52.21-4+b3 amd64 [installed,automatic]
libnfnetlink0/stable,now 1.0.1-3+b1 amd64 [installed,automatic]
libnftnl11/stable,now 1.1.9-1 amd64 [installed,automatic]
libnghttp2-14/stable,now 1.43.0-1 amd64 [installed,automatic]
libnsl2/stable,now 1.3.0-2 amd64 [installed]
libp11-kit0/stable,now 0.23.22-1 amd64 [installed]
libpam-modules-bin/stable,now 1.4.0-9 amd64 [installed]
libpam-modules/stable,now 1.4.0-9 amd64 [installed]
libpam-runtime/stable,now 1.4.0-9 all [installed]
libpam-systemd/stable,now 247.3-6 amd64 [installed]
libpam0g/stable,now 1.4.0-9 amd64 [installed]
libpcap0.8/stable,now 1.10.0-2 amd64 [installed,automatic]
libpci3/stable,now 1:3.7.0-5 amd64 [installed,automatic]
libpcre2-8-0/stable,now 10.36-2 amd64 [installed]
libpcre3/stable,now 2:8.39-13 amd64 [installed]
libpipeline1/stable,now 1.5.3-1 amd64 [installed,automatic]
libpng16-16/stable,now 1.6.37-3 amd64 [installed,automatic]
libpopt0/stable,now 1.18-2 amd64 [installed,automatic]
libprocps8/stable,now 2:3.3.17-5 amd64 [installed,automatic]
libprotobuf-c1/stable,now 1.3.3-1+b2 amd64 [installed,automatic]
libpsl5/stable,now 0.21.0-1.2 amd64 [installed,automatic]
libpython3-stdlib/stable,now 3.9.2-3 amd64 [installed,automatic]
libpython3.9-minimal/stable,now 3.9.2-1 amd64 [installed,automatic]
libpython3.9-stdlib/stable,now 3.9.2-1 amd64 [installed,automatic]
libreadline8/stable,now 8.1-1 amd64 [installed,automatic]
librtmp1/stable,now 2.4+20151223.gitfa8646d.1-2+b2 amd64 [installed,automatic]
libsasl2-2/stable,now 2.1.27+dfsg-2.1 amd64 [installed,automatic]
libsasl2-modules-db/stable,now 2.1.27+dfsg-2.1 amd64 [installed,automatic]
libsasl2-modules/stable,now 2.1.27+dfsg-2.1 amd64 [installed,automatic]
libseccomp2/stable,now 2.5.1-1 amd64 [installed]
libselinux1/stable,now 3.1-3 amd64 [installed]
libsemanage-common/stable,now 3.1-1 all [installed]
libsemanage1/stable,now 3.1-1+b2 amd64 [installed]
libsepol1/stable,now 3.1-1 amd64 [installed]
libslang2/stable,now 2.3.2-5 amd64 [installed,automatic]
libsmartcols1/stable,now 2.36.1-8 amd64 [installed]
libsqlite3-0/stable,now 3.34.1-3 amd64 [installed,automatic]
libss2/stable,now 1.46.2-2 amd64 [installed]
libssh2-1/stable,now 1.9.0-2 amd64 [installed,automatic]
libssl1.1/stable-security,now 1.1.1k-1+deb11u1 amd64 [installed]
libstdc++6/stable,now 10.2.1-6 amd64 [installed]
libsystemd0/stable,now 247.3-6 amd64 [installed]
libtasn1-6/stable,now 4.16.0-2 amd64 [installed]
libtinfo6/stable,now 6.2+20201114-2 amd64 [installed]
libtirpc-common/stable,now 1.3.1-1 all [installed]
libtirpc3/stable,now 1.3.1-1 amd64 [installed]
libuchardet0/stable,now 0.0.7-1 amd64 [installed,automatic]
libudev1/stable,now 247.3-6 amd64 [installed]
libunistring2/stable,now 0.9.10-4 amd64 [installed]
liburing1/stable,now 0.7-3 amd64 [installed,automatic]
libutempter0/stable,now 1.2.1-2 amd64 [installed,automatic]
libuuid1/stable,now 2.36.1-8 amd64 [installed]
libuv1/stable,now 1.40.0-2 amd64 [installed,automatic]
libwrap0/stable,now 7.6.q-31 amd64 [installed,automatic]
libxml2/stable,now 2.9.10+dfsg-6.7 amd64 [installed,automatic]
libxtables12/stable,now 1.8.7-1 amd64 [installed,automatic]
libxxhash0/stable,now 0.8.0-2 amd64 [installed]
libyaml-0-2/stable,now 0.2.2-1 amd64 [installed,automatic]
libzstd1/stable,now 1.4.8+dfsg-2.1 amd64 [installed]
linux-base/stable,now 4.6 all [installed,automatic]
linux-image-5.10.0-8-cloud-amd64/stable,now 5.10.46-4 amd64 [installed,automatic]
linux-image-cloud-amd64/stable,now 5.10.46-4 amd64 [installed]
locales/stable,now 2.31-13 all [installed,automatic]
login/stable,now 1:4.8.1-1 amd64 [installed]
logrotate/stable,now 3.18.0-2 amd64 [installed]
logsave/stable,now 1.46.2-2 amd64 [installed]
lsb-base/stable,now 11.1.0 all [installed]
lsb-release/stable,now 11.1.0 all [installed,automatic]
man-db/stable,now 2.9.4-2 amd64 [installed]
manpages/stable,now 5.10-1 all [installed]
mawk/stable,now 1.3.4.20200120-2 amd64 [installed]
media-types/stable,now 4.0.0 all [installed,automatic]
mokutil/stable,now 0.3.0+1538710437.fb6250f-1+b1 amd64 [installed,automatic]
mount/stable,now 2.36.1-8 amd64 [installed]
nano/stable,now 5.4-2 amd64 [installed]
ncurses-base/stable,now 6.2+20201114-2 all [installed]
ncurses-bin/stable,now 6.2+20201114-2 amd64 [installed]
net-tools/stable,now 1.60+git20181103.0eebece-1 amd64 [installed,automatic]
netbase/stable,now 6.3 all [installed]
openssh-client/stable,now 1:8.4p1-5 amd64 [installed,automatic]
openssh-server/stable,now 1:8.4p1-5 amd64 [installed]
openssh-sftp-server/stable,now 1:8.4p1-5 amd64 [installed,automatic]
openssl/stable-security,now 1.1.1k-1+deb11u1 amd64 [installed,automatic]
osc-udev-rules/now 20190314 amd64 [installed,local]
passwd/stable,now 1:4.8.1-1 amd64 [installed]
pci.ids/stable,now 0.0~2021.02.08-1 all [installed,automatic]
pciutils/stable,now 1:3.7.0-5 amd64 [installed]
perl-base/stable-security,now 5.32.1-4+deb11u1 amd64 [installed]
procps/stable,now 2:3.3.17-5 amd64 [installed,automatic]
psmisc/stable,now 23.4-2 amd64 [installed]
publicsuffix/stable,now 20210108.1309-1 all [installed,automatic]
python-apt-common/stable,now 2.2.1 all [installed,automatic]
python3-apt/stable,now 2.2.1 amd64 [installed,automatic]
python3-attr/stable,now 20.3.0-1 all [installed,automatic]
python3-blinker/stable,now 1.4+dfsg1-0.3 all [installed,automatic]
python3-certifi/stable,now 2020.6.20-1 all [installed,automatic]
python3-cffi-backend/stable,now 1.14.5-1 amd64 [installed,automatic]
python3-chardet/stable,now 4.0.0-1 all [installed,automatic]
python3-configobj/stable,now 5.0.6-4 all [installed,automatic]
python3-cryptography/stable,now 3.3.2-1 amd64 [installed,automatic]
python3-dbus/stable,now 1.2.16-5 amd64 [installed,automatic]
python3-debconf/stable,now 1.5.77 all [installed,automatic]
python3-debian/stable,now 0.1.39 all [installed,automatic]
python3-debianbts/stable,now 3.1.0 all [installed,automatic]
python3-distro-info/stable,now 1.0 all [installed,automatic]
python3-distutils/stable,now 3.9.2-1 all [installed,automatic]
python3-httplib2/stable,now 0.18.1-3 all [installed,automatic]
python3-idna/stable,now 2.10-1 all [installed,automatic]
python3-importlib-metadata/stable,now 1.6.0-2 all [installed,automatic]
python3-jinja2/stable,now 2.11.3-1 all [installed,automatic]
python3-json-pointer/stable,now 2.0-2 all [installed,automatic]
python3-jsonpatch/stable,now 1.25-3 all [installed,automatic]
python3-jsonschema/stable,now 3.2.0-3 all [installed,automatic]
python3-jwt/stable,now 1.7.1-2 all [installed,automatic]
python3-lib2to3/stable,now 3.9.2-1 all [installed,automatic]
python3-markupsafe/stable,now 1.1.1-1+b3 amd64 [installed,automatic]
python3-minimal/stable,now 3.9.2-3 amd64 [installed,automatic]
python3-more-itertools/stable,now 4.2.0-3 all [installed,automatic]
python3-oauthlib/stable,now 3.1.0-2 all [installed,automatic]
python3-pkg-resources/stable,now 52.0.0-4 all [installed,automatic]
python3-pycurl/stable,now 7.43.0.6-5 amd64 [installed,automatic]
python3-pyrsistent/stable,now 0.15.5-1+b3 amd64 [installed,automatic]
python3-pysimplesoap/stable,now 1.16.2-3 all [installed,automatic]
python3-reportbug/stable,now 7.10.3 all [installed,automatic]
python3-requests/stable,now 2.25.1+dfsg-2 all [installed,automatic]
python3-setuptools/stable,now 52.0.0-4 all [installed,automatic]
python3-six/stable,now 1.16.0-2 all [installed,automatic]
python3-urllib3/stable,now 1.26.5-1~exp1 all [installed,automatic]
python3-yaml/stable,now 5.3.1-5 amd64 [installed,automatic]
python3-zipp/stable,now 1.0.0-3 all [installed,automatic]
python3.9-minimal/stable,now 3.9.2-1 amd64 [installed,automatic]
python3.9/stable,now 3.9.2-1 amd64 [installed,automatic]
python3/stable,now 3.9.2-3 amd64 [installed,automatic]
qemu-utils/stable,now 1:5.2+dfsg-11 amd64 [installed,automatic]
readline-common/stable,now 8.1-1 all [installed,automatic]
reportbug/stable,now 7.10.3 all [installed]
resolvconf/stable,now 1.87 all [installed]
rsyslog/stable,now 8.2102.0-2 amd64 [installed]
runit-helper/stable,now 2.10.3 all [installed,automatic]
screen/stable,now 4.8.0-6 amd64 [installed]
sed/stable,now 4.7-1 amd64 [installed]
sensible-utils/stable,now 0.0.14 all [installed,automatic]
shim-helpers-amd64-signed/stable,now 1+15.4+7 amd64 [installed,automatic]
shim-signed-common/stable,now 1.38+15.4-7 all [installed,automatic]
shim-signed/stable,now 1.38+15.4-7 amd64 [installed,automatic]
shim-unsigned/stable,now 15.4-7 amd64 [installed,automatic]
socat/stable,now 1.7.4.1-3 amd64 [installed]
sudo/stable,now 1.9.5p2-3 amd64 [installed]
systemd-sysv/stable,now 247.3-6 amd64 [installed,automatic]
systemd/stable,now 247.3-6 amd64 [installed,automatic]
sysvinit-utils/stable,now 2.96-7 amd64 [installed]
tar/stable,now 1.34+dfsg-1 amd64 [installed]
tcpdump/stable,now 4.99.0-2 amd64 [installed]
traceroute/stable,now 1:2.1.0-2+b1 amd64 [installed]
tzdata/stable,now 2021a-1 all [installed]
ucf/stable,now 3.0043 all [installed,automatic]
udev/stable,now 247.3-6 amd64 [installed,automatic]
unattended-upgrades/stable,now 2.8 all [installed]
util-linux/stable,now 2.36.1-8 amd64 [installed]
uuid-runtime/stable,now 2.36.1-8 amd64 [installed]
vim-common/stable,now 2:8.2.2434-3 all [installed,automatic]
vim-runtime/stable,now 2:8.2.2434-3 all [installed,automatic]
vim-tiny/stable,now 2:8.2.2434-3 amd64 [installed]
vim/stable,now 2:8.2.2434-3 amd64 [installed]
wget/stable,now 1.21-1+b1 amd64 [installed,automatic]
whiptail/stable,now 0.52.21-4+b3 amd64 [installed]
xxd/stable,now 2:8.2.2434-3 amd64 [installed,automatic]
xz-utils/stable,now 5.2.5-2 amd64 [installed]
zlib1g/stable,now 1:1.2.11.dfsg-2 amd64 [installed]

Pages connexes